Resultater 1 til 5 av 5
Abonnér på denne tråden
  1. #1
    Hifi Freak Laban MK3's Avatar
    Ble medlem
    Mar 2016
    Sted
    Plankebyen
    Innlegg
    1,379
    Tagget i
    1 Innlegg

    Netgear DHCP / statisk ?

    Er ille plaget av en nettverkstreamer fra Ec living Rena S1 som kjører så ustabilt at søppelkassa snart for besøk , hadde en tanke om kanskje jeg kunne gi den en trådløs statisk forbindelse opp mot ruter ( Netgear R7800 ) så ville ting roe seg noe ( kanskje ) , nettverk i huset er satt opp med DHCP som fungerer helt flott til alt annet en Rena S1 .

    Lar det seg gjøre å sette kun Rena S1 med statisk adresse mot ruter når DHPC kjører å ikke minst hvordan bør dette løses ?


    Mvh


    Frustrert

  2. #2
    Hifi Freak cruiser's Avatar
    Ble medlem
    Feb 2010
    Innlegg
    7,193
    Tagget i
    2 Innlegg
    Funker fint det, i ruteren så kan du allokorere en blokk til DHCP og ta en av de andre til ec'n. Evt så kan du knytte en ip til macadressen på ecn om det ikke er mulig å spesifisere en ip.

    Evt så kan du bare ta en ip som ikke er i bruk av andre komponenter i Ec'n om du er helt grønn på routere, men da kan det bli konflikt senere
    Resistance is futile, you will be muslim!

    Something is rotten in the land of the brave, og det er ikke Donald Trump! - Gunnar_Brekke

  3. #3
    Hifi Freak Laban MK3's Avatar
    Ble medlem
    Mar 2016
    Sted
    Plankebyen
    Innlegg
    1,379
    Tagget i
    1 Innlegg
    Takk cruiser fikk det til etter noe knott men ting bedret seg ikke dessverre skulle ha kjøpt en Blue Node isteden for skrotet til EC , til og med den eldgamle squeezebox duet kjører enda kanskje det går å lure Tidal in på den ?

    Mvh

  4. #4
    Hifi Freak Laban MK3's Avatar
    Ble medlem
    Mar 2016
    Sted
    Plankebyen
    Innlegg
    1,379
    Tagget i
    1 Innlegg
    Du snakker jeg klarte knote det til med Tidal på den gamle duet ( gammel kæll litt stolt nå ) må si jeg er glad jeg tok vare på den gamle Logitech duet

  5. #5
    Hifi Freak xerxes's Avatar
    Ble medlem
    Jan 2005
    Sted
    Holmestrand
    Innlegg
    4,816
    Tagget i
    0 Innlegg
    Hvorfor tror du det er adressa som er problemet?
    Hvis alt annet fungerer mot DHCP-serveren så taler det for at den sannsynligvis er ok.

    Skjønner det slik at du kjører trådløst?
    Min erfaring er at slike problemer ligger på trådløst-sida.
    Har du prøvd EC-en med ledning?
    Siste redigert av xerxes; 04.01.2019 kl. 08:22.
    Proac Studio 148S | SAT Amplifix | Vincent CD-S1.1 | Quad FM4 | Pro-Ject Debut
    Ledninger: Ja... og stolt av det...

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed