Side 2 av 2 FørsteFørste 12
Resultater 21 til 24 av 24
Abonnér på denne tråden
  1. #21
    Hifi Freak Balle Clorin's Avatar
    Ble medlem
    Jun 2012
    Innlegg
    3,255
    Tagget i
    0 Innlegg
    Sitat Sitat fra Høvdingen Se Innlegg
    Sitat Sitat fra Balle Clorin Se Innlegg
    Alt annet enn ie10 virker. Men syns de andre browsener er knotete og ulogiske å bruke må feks klikke 3-4 gange for å lagre en favoritt . Det er for teit, derfor bruker jeg ie10
    Forresten bruker Firefox og chrome minst like mye ressurser på maskinene i følge @processes@
    Litt ironisk - det er bra at IE er enklere med tanke på å lagre favoritter, men ikke så bra at du ikke får sett YouTube videoer. Da må en nesten velge hva en setter mest pris på
    Ingen påroblem å se på YouTube med ie10. Det er kun YouTube innlegg på hifisentralen som ikke funker=svart boks

  2. #22
    Hifi Freak WayAhead's Avatar
    Ble medlem
    Dec 2017
    Innlegg
    7,179
    Tagget i
    0 Innlegg
    CTRL-D fungerer vel med alle nettlesere.

    Hvordan legger du inn videoer på HFS? Kopierer du linken inn i HFS sitt implementeringssystem?
    FULL SCI-FI

    [MAC ]-->>-------------------------------------------------[ NO, THERE AIN`T NO SHIT HERE ] ------------------------------------------>>--[ POWER AMP]

    "We are the only Hi-Fi, everything Hi-Fi maker, and the gigantic new SP-X speaker system backs up that proud claim with real earthshaking authority."

  3. #23
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,806
    Tagget i
    18 Innlegg
    Album
    22
    Sitat Sitat fra Balle Clorin Se Innlegg
    Sitat Sitat fra Høvdingen Se Innlegg
    Sitat Sitat fra Balle Clorin Se Innlegg
    Alt annet enn ie10 virker. Men syns de andre browsener er knotete og ulogiske å bruke må feks klikke 3-4 gange for å lagre en favoritt . Det er for teit, derfor bruker jeg ie10
    Forresten bruker Firefox og chrome minst like mye ressurser på maskinene i følge @processes@
    Litt ironisk - det er bra at IE er enklere med tanke på å lagre favoritter, men ikke så bra at du ikke får sett YouTube videoer. Da må en nesten velge hva en setter mest pris på
    Ingen påroblem å se på YouTube med ie10. Det er kun YouTube innlegg på hifisentralen som ikke funker=svart boks
    Jeg bare spøkte, og jeg opplever forøvrig at IE ikke viser YouTube videoer på en rekke fora. Min løsning er at jeg bruker Chrome til forabruk og IE til andre ting, men jeg skjønner at en ønsker at en og samme browser skal fungere til alt, men slik er det dessverre ikke og har alltid vært et problem.
    Følg Hifisentralen på Facebook og Twitter.

  4. #24
    Hifi Freak Ine123's Avatar
    Ble medlem
    Sep 2013
    Sted
    Halden
    Innlegg
    1,800
    Tagget i
    0 Innlegg
    Hei
    Det finnes en workaround på dette problemet, med at IE ikke viser YouTube videoer på dette forumet. Jeg satte guttungen på problemet, og etter 10 min. hadde han fikset det
    Skal høre med han, om han husker hva han gjorde ?
    Favorittverktøy: Loddebolten

    Min DIY tråd: http://www.hifisentralen.no/forumet/...mplifiers.html

Side 2 av 2 FørsteFørste 12

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed