Side 1 av 2 12 SisteSiste
Resultater 1 til 20 av 21
Abonnér på denne tråden
  1. #1
    Hifi Freak
    Ble medlem
    Mar 2005
    Innlegg
    2,387
    Tagget i
    0 Innlegg
    Torget
    1

    Innlagte videosnutter vises ikke lenger, kun en sort boks. Løsning?

    Ser fortsatt bilder som postes, men ikke videoklipp, noe som er litt synd. Har dette noe med "nye sentralen", eller innstillingene på min maskin?

  2. #2
    Hifi Freak
    Ble medlem
    Sep 2007
    Innlegg
    1,438
    Tagget i
    0 Innlegg


    Ser ut til å funke med FF hos meg

  3. #3
    Æresmedlem Karmana's Avatar
    Ble medlem
    Jun 2008
    Sted
    Bergen
    Innlegg
    14,892
    Tagget i
    12 Innlegg
    Torget
    2
    Tror det er et Internet Explorer problem.
    Auralic Aries/ Rega RP10/ Rega Apheta 1/ Aura Audiophile/ Cambridge CXC/ Bricasti M1/ La Rosita Zardoz Bird/ Karan KA-L Reference MKII/ Karan KA S 400/ La Rosita Babell/ REL G2/ Sense Ekvator

  4. #4
    Æresmedlem motoren's Avatar
    Ble medlem
    Jan 2007
    Sted
    Flekkefjord
    Innlegg
    13,326
    Tagget i
    24 Innlegg
    Fungerer her også

    mvh

    JMLab Electra 920.1<br />Audio Research LS 3 pre<br />Monarchy Audio NM 24 tube DAC<br />Marantz SA 11 S1 sacd<br />biamper med Pass F5 Power amp/Hypex UCD 180<br //Clearaudio Concept/TT5 tagentialarm /Mcru power supply/LM Audio LP33 Tube riaa/ Audio Technica 33EV <br /Tributaries serie 8 speaker cables>/Audioquest K2 Ht cables<br />In.Akustik Reference digital<br />In-Akustik Reference ic<br />Marantz DV 8003 Multispiller/ Nos Mullard

  5. #5
    Hifi Freak jorwed_'s Avatar
    Ble medlem
    Sep 2012
    Sted
    Nordre Follo
    Innlegg
    7,401
    Tagget i
    10 Innlegg
    Torget
    2
    Safari, Mac
    Good times sounds great!

  6. #6
    Hifi Freak Crusty's Avatar
    Ble medlem
    Sep 2012
    Sted
    Horten
    Innlegg
    2,963
    Tagget i
    0 Innlegg
    Sitat Sitat fra Karmana Se Innlegg
    Tror det er et Internet Explorer problem.
    Trur jeg også. IE her, og jeg ser bare svarte firkanter.
    Let us make our sound between the silence of the waves.

  7. #7
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Sitat Sitat fra Crusty Se Innlegg
    Sitat Sitat fra Karmana Se Innlegg
    Tror det er et Internet Explorer problem.
    Trur jeg også. IE her, og jeg ser bare svarte firkanter.
    Har ikke IE fortsatt en knapp øverst til høyre for annen visningsmodus?
    Følg Hifisentralen på Facebook og Twitter.

  8. #8
    Hifi Freak Balle Clorin's Avatar
    Ble medlem
    Jun 2012
    Innlegg
    3,648
    Tagget i
    1 Innlegg
    Torget
    1
    funker ikke

  9. #9
    Hifi Freak 2xJ's Avatar
    Ble medlem
    Aug 2017
    Sted
    VestBredden
    Innlegg
    1,893
    Tagget i
    2 Innlegg


    Rama sitt fantastiske anlegg.....



    Lagt ut med Firefox
    VestBredden Custom Audio & Acoustics
    My path, my sound, my fucking whatever !!!!

  10. #10
    Rubinmedlem Sluket's Avatar
    Ble medlem
    Aug 2006
    Innlegg
    41,006
    Tagget i
    21 Innlegg
    Torget
    1
    Samme problem her.
    Var Amundsen og Nansen opptatt av polarresponsen?
    HFS - Omtrent ikke ubetydningsløst mye bedre under visse forutsettinger heller også, gitt uforandrede endringer

  11. #11
    Hifi Freak 2xJ's Avatar
    Ble medlem
    Aug 2017
    Sted
    VestBredden
    Innlegg
    1,893
    Tagget i
    2 Innlegg
    Internett Explorer ?
    VestBredden Custom Audio & Acoustics
    My path, my sound, my fucking whatever !!!!

  12. #12
    Rubinmedlem Sluket's Avatar
    Ble medlem
    Aug 2006
    Innlegg
    41,006
    Tagget i
    21 Innlegg
    Torget
    1
    og Google chrome
    Var Amundsen og Nansen opptatt av polarresponsen?
    HFS - Omtrent ikke ubetydningsløst mye bedre under visse forutsettinger heller også, gitt uforandrede endringer

  13. #13
    Æresmedlem rama's Avatar
    Ble medlem
    Jun 2003
    Sted
    oslo
    Innlegg
    13,306
    Tagget i
    12 Innlegg
    hos meg får jeg bare lagt ut link når jeg copy/paste på iphonen (safari), men ved laptop-bruk (g chrome) får jeg lagt inn videoen direkte.
    Hornalliansen

  14. #14
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Dette kan ha noe med overgangen til https å gjøre. Skal se om jeg finner en fiks.
    Følg Hifisentralen på Facebook og Twitter.

  15. #15
    Hifi Freak aam01's Avatar
    Ble medlem
    Sep 2014
    Sted
    Sandvika
    Innlegg
    2,185
    Tagget i
    0 Innlegg
    Firefox funker, IE viser bare svarte bokser.

  16. #16
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Følg Hifisentralen på Facebook og Twitter.

  17. #17
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Hos meg fungerer det som før i alle browsere, så litt usikker på hvordan jeg skal fikse det.
    Følg Hifisentralen på Facebook og Twitter.

  18. #18
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Hos meg fungerer det som før i alle browsere, så litt usikker på hvordan jeg skal fikse det.

    Trykk på video knappen (grønn filmrull) - kopier inn youtube linken, og det bør fungere fint.

    Et eksempel, og jeg har lagt inn mellomrom for å vise koden: [video = youtube;GHhFtkGfaWU] http://www.youtube.com/watch?v=GHhFtkGfaWU [ /video]
    Følg Hifisentralen på Facebook og Twitter.

  19. #19
    Overivrig entusiast equilibrium's Avatar
    Ble medlem
    Oct 2010
    Sted
    Østenfor sol og vestenfor måne
    Innlegg
    872
    Tagget i
    0 Innlegg
    Problemet for meg i IE later til å ligge her i header:


    Navn:      meta.GIF
Visninger: 78
Størrelse: 16.0 Kb



    Emulatoren i dev tool viser da også at det er IE 9 som kjøres som doc mode:

    Navn:      Default 9.jpg
Visninger: 78
Størrelse: 40.3 Kb





    Endrer jeg doc mode til IE 11 så fungerer video:

    Navn:      Default 11.jpg
Visninger: 91
Størrelse: 47.6 Kb
    Some people like what you do, some people hate what you do, but most people simply don’t give a damn.

  20. #20
    Administrator Høvdingen's Avatar
    Ble medlem
    Jan 2001
    Innlegg
    5,887
    Tagget i
    18 Innlegg
    Album
    22
    Jeg klarer ikke å holde tritt med IE, og beklager det, men jeg anbefaler fortsatt en annen browser
    Følg Hifisentralen på Facebook og Twitter.

Side 1 av 2 12 SisteSiste

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed