Resultater 1 til 5 av 5
Abonnér på denne tråden
  1. #1
    Helt fersk
    Ble medlem
    Oct 2013
    Innlegg
    2
    Tagget i
    0 Innlegg

    Tandberg TPT 3001

    Har ligget på lager noen år. Før den havnet der var den upålitelig ved oppstart. Måtte varmes en stund før lyden kom. Hypotese: tørrlodding. Nå kommer ikke lyden Utslag på metrene virker OK så jeg antar at tuner og dekoder er i orden . Har noen forslag til feilsøking?
    Batteriet til stasjon lagring så ikke pent ut. Loddet det ut. Har søkt etter tilsvarende batteri uten hell. I manualen oppgies 1,4V NiCd. NiCd er 1,2V, kanskje mener de ladespenning 1,4V. Kan jeg ta sjansen på å bruke det minste 1,2V NiCd batteriet jeg finner?. Takknemlig for tips.Navn:      DSC08146.jpg
Visninger: 336
Størrelse: 85.4 KbNavn:      DSC08146.jpg
Visninger: 336
Størrelse: 85.4 Kb

  2. #2
    Moderator Kjell_Kranzberg's Avatar
    Ble medlem
    Mar 2005
    Innlegg
    2,596
    Tagget i
    0 Innlegg
    Jag skulle prova.
    Håll bara reda på plus och minus.
    Jag är för demokrati, en generös
    flyktingpolitik och allas lika värde.

  3. #3
    Æresmedlem LMC's Avatar
    Ble medlem
    Aug 2006
    Sted
    Drøbak
    Innlegg
    21,746
    Tagget i
    3 Innlegg
    Torget
    10
    har du ikke servicemanualen?
    solderslinger og raskere enn sin egen skygge

  4. #4
    Moderator Kjell_Kranzberg's Avatar
    Ble medlem
    Mar 2005
    Innlegg
    2,596
    Tagget i
    0 Innlegg
    Gaasbu skriver ju att manualen säger 1,4 V NiCd...
    Jag är för demokrati, en generös
    flyktingpolitik och allas lika värde.

  5. #5
    Helt fersk
    Ble medlem
    Oct 2013
    Innlegg
    2
    Tagget i
    0 Innlegg
    Fikk tak i NiMeH ekvivalent (Varta) på EbayCo.Uk. Nå er det preset switch som står for tur. Leste at de varer i 30 år, og det ser ut til å stemme. Når jeg holder på søkerhjulet finner jeg stasjoner som låter fint. Når jeg slipper blir det tyst. Egentlig trenger jeg ikke preset når det om ikke lenge er bare Sunne senderen som kan mottaes i Hamar. Kan noen si hvordan jeg kopler av preset funksjonen?

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed