Resultater 1 til 4 av 4

Tråd: TR1000

Abonnér på denne tråden
  1. #1
    Medlem
    Ble medlem
    Sep 2010
    Innlegg
    15
    Tagget i
    0 Innlegg

    TR1000

    Har fått tak i en TR1000. Den virker ,men det mangler "bånn" i lyden på høyre utgang. Er det noen som kjenner til problemet? ...hva en evt. kan/bør gjøre.?

  2. #2
    Moderator Kjell_Kranzberg's Avatar
    Ble medlem
    Mar 2005
    Innlegg
    2,607
    Tagget i
    0 Innlegg

    TR1000

    Det kan vara flera olika felorsaker.

    T ex:
    * Utgångselektrolyten på höger kanal är dålig.
    * Dålig kontakt i någon omkopplare.
    * Dålig kontakt i voylmkontrollen (sliten kolbana).
    * Dålig kontakt i ingångarna på baksidan.
    * Dålig kontakt i högtalaromkopplaren.

    Fler orsaker kan finnas.

    Försök till att börja med lokalisera om felet ligger i förstegsdelen eller i effektstegsdelen.

    M v h
    Jag är för demokrati, en generös
    flyktingpolitik och allas lika värde.

  3. #3
    Medlem
    Ble medlem
    Sep 2010
    Innlegg
    15
    Tagget i
    0 Innlegg

    TR1000

    Tusen takk. Det løste seg med CRC både her og der. Vet ikke helt hva som var avgjørende. Nå låter det meget bra.

  4. #4
    Moderator Kjell_Kranzberg's Avatar
    Ble medlem
    Mar 2005
    Innlegg
    2,607
    Tagget i
    0 Innlegg

    TR1000

    Vad bra.
    Lycka till med den.
    Jag är för demokrati, en generös
    flyktingpolitik och allas lika värde.

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed