Side 1 av 2 12 SisteSiste
Resultater 1 til 20 av 21

Tråd: Fasefeil

Abonnér på denne tråden
  1. #1
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg

    Fasefeil

    Prøver her også.. slett ell flytt hvis den er på plass..
    Fasefeil
    Hei jeg har en Yamaha RX-V371 Receiver som hele tiden har fungert bra, men i dag la jeg nye kabler til bakhøyttalerne og etter det har jeg fått fasefeil i venstre fronthøyttaler etter kalibrering ypao) , fasefeilen forsvinner ikke når jeg bytter på høyre og venstre kabel på høyttaleren. Hva kan være feil? Jeg har ikke fått denne feilen før ved kalibrering..
    Talk Electronics Tornado 3.1; Musical Innovation MI15 Light; REL Stampede;
    Magnepan MG12; Audio gd nfb-2.32 DAC; Squeezebox; i5/Gustard u12
    Vinylsnurrer: Luxman PD272/M97xE/MyGroov; Van Damme høyttaler/signalkabler; Mhzs strømkabler

    Yamaha RX-V371; System Audio 1530; Dali SC-7; Wharfedale Diamond 220;
    Peerless xl 12 DS.4.0; Sony bdp-s6500; Samsung ue55nu8005

  2. #2
    Hifi Freak
    Ble medlem
    May 2002
    Sted
    Narvik
    Innlegg
    5,792
    Tagget i
    1 Innlegg
    Det er ikke slik at ledningene bakpå den ene høyttaleren er koblet feil?

    Johan-Kr
    Solid State: A component that has been specifically designed to make a guitar amplifier sound bad. Compared to tubes, these devices can have a very long lifespan, which guarantees that your amplifier will retain its thin, lifeless, and buzzy sound forever.

  3. #3
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Som jeg skrev over, jeg byttet på pluss og minus uten at det hjalp.

  4. #4
    Æresmedlem Dazed's Avatar
    Ble medlem
    Jan 2003
    Sted
    Sarpsborg
    Innlegg
    19,658
    Tagget i
    2 Innlegg
    Hvis fasefeilen ikke retter seg ved å bytte pluss og minus er det ikke en fasefeil.

  5. #5
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Nei, men jeg får opp fasefeil på receiveren?

  6. #6
    Æresmedlem Dazed's Avatar
    Ble medlem
    Jan 2003
    Sted
    Sarpsborg
    Innlegg
    19,658
    Tagget i
    2 Innlegg
    Sitat Sitat fra HoJ Se Innlegg
    Nei, men jeg får opp fasefeil på receiveren?
    Mystisk. Har du sjekket at alle høyttalerne er koblet riktig?

  7. #7
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Jepp

  8. #8
    Hifi Freak Laban MK3's Avatar
    Ble medlem
    Mar 2016
    Sted
    Plankebyen
    Innlegg
    1,514
    Tagget i
    2 Innlegg
    Hvis du ikke hører noe feil så ville jeg ignorert feilmelding så sant du er sikker på at det ikke er noe rot i kablingen / polaritet , du vet jo hvordan det låt sånn noenlunde .

    Kan jo også gjøre en reset kjøre en ny måling i etterkant kanskje det løser seg ?

    http://faq.yamaha.com/us/en/article/...__u/5792/6049/
    Siste redigert av Laban MK3; 16.02.2018 kl. 15:05.

  9. #9
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Klarer ikke å høre noe feil.

  10. #10
    Bransjemedlem Audiomix's Avatar
    Ble medlem
    Jul 2004
    Sted
    Kongsberg
    Innlegg
    10,927
    Tagget i
    3 Innlegg
    Album
    7
    Torget
    34
    Skummelt med målinger.
    Stol på hørselen.
    :-)
    Hvis du får samme feilmelding ved bytte av polaritet så er det en slags feil et sted.
    Hans - DIY'er

  11. #11
    Hifi Freak The Shy's Avatar
    Ble medlem
    Apr 2017
    Innlegg
    3,242
    Tagget i
    0 Innlegg
    Ingen høyttalere er flyttet på? mikrofonen står nøyaktig der du har kalibrert før?

  12. #12
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Ingen høyttalere flyttet på bare byttet kabel på høyttalerne bak, fronthøyttalerne (hvor problemet er) har jeg ikke rørt. Mikrofonen står der den alltid har stått.
    Talk Electronics Tornado 3.1; Musical Innovation MI15 Light; REL Stampede;
    Magnepan MG12; Audio gd nfb-2.32 DAC; Squeezebox; i5/Gustard u12
    Vinylsnurrer: Luxman PD272/M97xE/MyGroov; Van Damme høyttaler/signalkabler; Mhzs strømkabler

    Yamaha RX-V371; System Audio 1530; Dali SC-7; Wharfedale Diamond 220;
    Peerless xl 12 DS.4.0; Sony bdp-s6500; Samsung ue55nu8005

  13. #13
    Hifi Freak alphamale's Avatar
    Ble medlem
    Nov 2007
    Sted
    Kjeppjaga nordlending i asyl ved ring 3
    Innlegg
    2,928
    Tagget i
    3 Innlegg
    Album
    1
    Torget
    2
    Ignorer det!
    Jeg hadde det samme hos meg etter kalibrering på min mx-5000. var ikke noe feil og spore.
    Tror det der er et kjent fenomen i ypao.
    B&W 800D3 - B&W htm71 S2 - Trinnov Altitude 16 - Parasound Halo JC1 - Parasound A51*2 - Paradigm Sub1*2 - Anthony Gallo Diva surround/atmos - Oppo 105 - Himedia - NAS - Apple mac mini - Weiss DAC Interface - Epson projektor - Philips tv

  14. #14
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Ok, takker. Nå har jeg trippelsjekket - og kablene er riktig, men får feilmelding. Bytter jeg om så får jeg samme feilmelding. Da bare driter jeg i det.

  15. #15
    Hifi Freak alphamale's Avatar
    Ble medlem
    Nov 2007
    Sted
    Kjeppjaga nordlending i asyl ved ring 3
    Innlegg
    2,928
    Tagget i
    3 Innlegg
    Album
    1
    Torget
    2
    Men dog jævla irriterende...
    Hifinevrosene tar helt overhånd og svetten spruter resten av kvelden
    B&W 800D3 - B&W htm71 S2 - Trinnov Altitude 16 - Parasound Halo JC1 - Parasound A51*2 - Paradigm Sub1*2 - Anthony Gallo Diva surround/atmos - Oppo 105 - Himedia - NAS - Apple mac mini - Weiss DAC Interface - Epson projektor - Philips tv

  16. #16
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Sitat Sitat fra alphamale Se Innlegg
    Men dog jævla irriterende...
    Hifinevrosene tar helt overhånd og svetten spruter resten av kvelden
    Jepp

  17. #17
    Hifi Freak Barbaresco's Avatar
    Ble medlem
    Mar 2006
    Innlegg
    2,425
    Tagget i
    0 Innlegg
    Kan det være at receiveren ser etter fasefeil på nettet, og ikke liker vårt Insulated Terra nett? Prøv å snu nettstøpselet som et langskudd!
    Alt for Piemonte

  18. #18
    Hifi Freak roadrune's Avatar
    Ble medlem
    Dec 2014
    Sted
    Stord
    Innlegg
    1,790
    Tagget i
    1 Innlegg
    Torget
    1
    En ting jeg lurer på er hvordan receiveren kan sjekke fase OG avstand i samme test?

  19. #19
    Hifi Freak HoJ's Avatar
    Ble medlem
    Nov 2006
    Sted
    Stavanger
    Innlegg
    5,077
    Tagget i
    0 Innlegg
    Sitat Sitat fra roadrune Se Innlegg
    En ting jeg lurer på er hvordan receiveren kan sjekke fase OG avstand i samme test?
    Den kjører jo testen flere ganger..

  20. #20
    Hifi Freak roadrune's Avatar
    Ble medlem
    Dec 2014
    Sted
    Stord
    Innlegg
    1,790
    Tagget i
    1 Innlegg
    Torget
    1
    Njooo forsåvidt, men likevel så klarer ikke jeg å forstå dette. Kan det ha med å gjøre at den timer første puls, og deretter kalkulerer de forskjellige bølgelengdene oppover i frekvens?

    Jeg er uansett usikker på hvor nøyaktig dette kan være?

Side 1 av 2 12 SisteSiste

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed