Resultater 1 til 2 av 2
Abonnér på denne tråden
  1. #1
    Medlem Spiff79's Avatar
    Ble medlem
    Mar 2009
    Sted
    Stavanger
    Innlegg
    23
    Tagget i
    0 Innlegg
    Album
    1

    Denon AVR-X4100/Altibox endrer oppløsning på signalet

    Hei.

    Jeg har i lang tid vært plaget med at tv signalene endres fra 720 til 576, minst en gang i uken.
    Har vært i dialog med Altibox mange ganger, prøvd å bytte dekoder, og nå faktisk flytta til nytt hus. Men problemet vedvarer.

    Nå er det en som mener at det kan være en innstilling i receiver som skaper dette problemet.
    Men jeg sliter med å finne ut hvilken innstilling det kan være.

    Noen som har en anelse hva det kan være?
    Denon AVR-X4100, Denon DBT-1713UD, Emotiva XPA-5, Rotel RB-1070, B&W 600-Serie, SVS SB12-NSD, Panasonic TX-P65ST50.

    http://www.hifisentralen.no/forumet/album-nr-395/

  2. #2
    Hifi Freak aam01's Avatar
    Ble medlem
    Sep 2014
    Sted
    Sandvika
    Innlegg
    2,066
    Tagget i
    0 Innlegg
    Oppløsningen er forskjellig fra kanal til kanal. Har du denne variasjonen på samme kanal?

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed