Resultater 1 til 5 av 5
Abonnér på denne tråden
  1. #1
    Hifi-entusiast olechr's Avatar
    Ble medlem
    Oct 2004
    Innlegg
    101
    Tagget i
    0 Innlegg

    Nettverksproblem

    Skal innstallere en Logitech Transporter og har store problemer med avspilling av rippet musikk.

    Nettverket kobles ned etter ca 5-10 sekunder.
    Transporteren sier at den ikke finner servereren. Det viser seg at jeg mister det trådløse nettet også på den bærbare PC.
    Det tar noen minutter før nettet er tilbake på PC.

    Det er ikke problemer å avspille internettradio.

    Noen synspunkter ?


  2. #2
    Hifi Freak Just4Fun's Avatar
    Ble medlem
    Nov 2005
    Sted
    Sauda
    Innlegg
    1,469
    Tagget i
    0 Innlegg

    Nettverksproblem

    Hadde samme problem med en Linksys router, det ble problem hver gang det var mer en 4 klienter på routeren, av og til kom nettet tilbake av seg selv etter en stund andre ganger måtte jeg restarte den.
    Skiftet til en Belkin router og satte den som AP, da var den dønn stabil, lynet tok knekken på denne så da kjøpte jeg en Linksys WRT54 router for 500 kr og flashet med Tomato firmware, superstabil, og mange avanserte muligheter som kun finnes i bedriftsklasse routere. Du kan blandt annet sette Fast IP i router i stedet for på maskinen.Meget enkelt å flashe og sette opp.
    Andre alternativ er Open WRT eller DD-WRT.
    Lyd:
    Tidal HiFi => Devialet Phantom Gold
    Bilde:
    1: Cubox i4 pro ( LibreElec XBMC)=>Yamaha YSP 5100=>Sony 65 UHD
    2: ATV4K/Nintendo Switch/PS4=>Pioneer VSX-910=>Samsung UE-55=>KEF KHT 3005 SE-W

  3. #3
    Hifi Freak authentic's Avatar
    Ble medlem
    Jul 2007
    Innlegg
    9,117
    Tagget i
    2 Innlegg

    Nettverksproblem

    Bor du i blokk med mange trådløse nettverk på samme kanal som deg kan det hende at du har interferens på nettverket ditt.Skift kanal og se om det kan hjelpe, default er som oftest kanal 6.
    Har erfaring med flere eksempler i nettverk at dette kan hjelpe mot slike dropouts som du opplever.
    Referanse kunde for Arendal Sound

  4. #4
    Hifi-entusiast olechr's Avatar
    Ble medlem
    Oct 2004
    Innlegg
    101
    Tagget i
    0 Innlegg

    Nettverksproblem

    Har skiftet router. Ingen hjelp i det. Er lite forstyrrelser på nettet mhbp naboer.
    Signalstyrken på nettet er over 90 %.
    Problemet er mellom pc og transporter
    Sier den ikke finner dhcp server. Har prøvd med statisk ip adresse, fungerer heller ikke, dersom jeg gjorde det riktig
    Jeg lurer på å avinnstallere Servicesenter 7.4.1 og legge inn en lavere versjon.

  5. #5
    Hifi-entusiast olechr's Avatar
    Ble medlem
    Oct 2004
    Innlegg
    101
    Tagget i
    0 Innlegg

    Nettverksproblem

    Problem løst.

    Når modem og router fant hverandres selskap så smalt Transporteren inn ....

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed