Søkeresultater

  1. Kanutus

    Wifi, Raspberry Pi og dropouts

    Hei! Jeg har prøvd å sette opp et system som etterhvert kanskje kan bli trådløst. Første del var å bruke en RPI og HifiBerry DAC+ Pro som streamer/DAC, og koble denne til min Synology NAS. Det funker fint kablet via Ethernet. Så var neste steg å få dette til over wifi. Jeg trodde først at jeg...
  2. Kanutus

    "Double nat", NAS og Node 1

    Hei! Jeg har 'plutselig' fått et problem med nettet mitt, men jeg vet egentlig ikke om det er et problem i det hele tatt, eller om jeg har hatt det lenge eller ei. Og det er altså 'Double NAT' som er problemet. Grunnen til at det _kanskje_ er et problem, er at jeg sliter veldig med å få min...
  3. Kanutus

    Tips til kontakt for gjennomføring av ethernet i chassi?

    Hei! Jeg har en kombinert streamer/dac som jeg trenger å sette på en ethernet-kontakt (hun/hun) i chassiet. Noen forslag til en sånn?
  4. Kanutus

    Jording av Dddac m.m.

    Hei! Etter en lang stund i 'friluft', er det på tide å få dddacen på plass i chassiet, men da lurer jeg på hvordan det er med jording? Noe spesielt jeg må passe på? Den skal stå sammen med stock-strømforsyninger (en til dac og en til waveio-usb-i2s-kortet). Er det lurt å la alt stå på noe annet...
  5. Kanutus

    Diverse Off-topic ute!

    Da har Høvdingen (eller tilsvarende) gjort som etterspurt. Off-topic ute av 'nye innlegg' ... Blir det mer eller mindre krangling nå, mon tro? :)
  6. Kanutus

    BluOS / Bluesound krangler på mac

    Hei! Etter siste oppgradering av BluOS / Bluesound har jeg slitt veldig med å få ting til å virke. På min macbook (nyeste os) får jeg nå ikke opp min Node i det hele tatt. På iPhonen dukker den opp, men er vanskelig å bruke/forstå. Når jeg f.eks. går inn i mitt bibliotek og klikker på en artist...
  7. Kanutus

    Forsterkere Defekt, ny forsterker??

    Hei! Jeg har hatt en forsterker inne til 'kontroll' et par ganger nå, da den ikke virker som den skal. Når jeg skrur volumet bittelitt opp, går den stum. Dette skjer altså hos meg, men i butikken virker den visstnok helt fint. Kan det være noe med strømnettet mitt, noe med kabler e.l. som gjør...
Topp Bunn