Resultater 1 til 6 av 6
Abonnér på denne tråden
  1. #1
    Hifi Freak Rudi's Avatar
    Ble medlem
    May 2004
    Sted
    Syd for det nordre, øst for det vestre, så m.a.o midt ute i skauen der hvor ulvene vanker.
    Innlegg
    5,288
    Tagget i
    4 Innlegg

    Bilder på HFS

    Noen ganger når jeg legger ut bilder på HFS...... så går alt greit og bildene dukker opp i innleggene...... men så plutselig senere så vises det bare "vedlegg" og bildene er borte, men trykker man på "vedlegg" så dukker ofte bildene opp igjen akkurat som om man har trykket på en link. Hvordan forhindrer man at dette skjer ?

    F.eks:

    Vedlegg 401410Vedlegg 401411
    ルディさん Analog-testskribbler og hvistnok vinyl Guru for bla www.Audiophile.no Har drevet med platespiller hobbyen i over 40 år, så litt erfaring har jeg. Har testet 50 armer, 67 Riaa'er og 359 pickuper August 2018. 150 av pickupene har jeg publisert tester på. Når jeg er på HFS er det fordi analog lyd er min store interesse. Mine tester og pickuplista kan du lese under Rudi's vinylhjørne på Audiophile.no. Til info: Jeg får IKKE betalt for mine skriblerier/tester av noen.....desverre .

  2. #2
    Hifi Freak grammofon's Avatar
    Ble medlem
    Feb 2011
    Sted
    Bærum
    Innlegg
    5,523
    Tagget i
    6 Innlegg
    Dette har jeg tatt opp tidligere, og fikk da til svar at "det er et velkjent problem her på sentralen". Og "forsøk å legge bildet inn en gang til".

    Kanskje du har større gjennomslagskraft enn meg, og får noen til å gjøre noe med problemet.

  3. #3
    Dåbbel J
    Guest
    Slett innlegg og start på nytt... enkleste

  4. #4
    Hifi Freak trosse1's Avatar
    Ble medlem
    Feb 2012
    Innlegg
    2,187
    Tagget i
    0 Innlegg
    Album
    2
    Problemet oppstår ofte når en poster flere storoppløste bilder i samme inlegg, poster du bare et bilde i inlegget vil det gå fint.

  5. #5
    Hifi Freak Rudi's Avatar
    Ble medlem
    May 2004
    Sted
    Syd for det nordre, øst for det vestre, så m.a.o midt ute i skauen der hvor ulvene vanker.
    Innlegg
    5,288
    Tagget i
    4 Innlegg
    Sitat Sitat fra grammofon Se Innlegg
    Dette har jeg tatt opp tidligere, og fikk da til svar at "det er et velkjent problem her på sentralen". Og "forsøk å legge bildet inn en gang til".

    Kanskje du har større gjennomslagskraft enn meg, og får noen til å gjøre noe med problemet.


    Jeg ville ikke veddet på det med at jeg har noen mer gjennomslagskraft enn andre på HFS....... snarere det motsatte
    ルディさん Analog-testskribbler og hvistnok vinyl Guru for bla www.Audiophile.no Har drevet med platespiller hobbyen i over 40 år, så litt erfaring har jeg. Har testet 50 armer, 67 Riaa'er og 359 pickuper August 2018. 150 av pickupene har jeg publisert tester på. Når jeg er på HFS er det fordi analog lyd er min store interesse. Mine tester og pickuplista kan du lese under Rudi's vinylhjørne på Audiophile.no. Til info: Jeg får IKKE betalt for mine skriblerier/tester av noen.....desverre .

  6. #6
    Hifi Freak grammofon's Avatar
    Ble medlem
    Feb 2011
    Sted
    Bærum
    Innlegg
    5,523
    Tagget i
    6 Innlegg
    Jeg tenkte at Rudi er en halvgud her på forumet, men guder er visst ikke på moten for tiden, så kanskje du har rett.

    Når jet trykker på vedleggene dine, får jeg bare opp "ugyldig vedlegg". Så dette er verre enn jeg tidligere har opplevd for egen del. Om problemet har noe med høyoppløste filer å gjøre eller ikke, skal være usagt. Irriterende er det i alle fall.

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed