Resultater 1 til 5 av 5
Abonnér på denne tråden
  1. #1
    Hifi Freak POB's Avatar
    Ble medlem
    Sep 2003
    Sted
    Kulturhovedstaden
    Innlegg
    2,215
    Tagget i
    0 Innlegg
    Torget
    1

    Støy i strømnettet fra brytere

    Anlegget plukker opp støy fra brytere flere steder i huset. Noen av disse bryterne gir strøm til lysstoffrør av forskjellig art, mens andre gir strøm til dimmere. Av og til plukker anlegget opp støy fra bryter på komfyr også. Støyen kommer bare når bryterne blir slått av eller på.
    Anlegget går på egen 16 A kurs.

    Hva kan gjøres for å fjerne problemet? Er en skilletrafo godt nok?

    Har et forholdsvis nytt hus m 400V inn.
    “There's a big difference between kneeling down and bending over.”
    Medlem av EBLE

  2. #2
    Hifi Freak Cobra2's Avatar
    Ble medlem
    Feb 2003
    Sted
    Stavanger
    Innlegg
    4,482
    Tagget i
    0 Innlegg
    Album
    1
    U-skjermede signal-kabler?
    Of all the things I've lost, I miss my mind the most.
    For sale:
    http://www.hifisentralen.no/forumet/...ser&userid=701

  3. #3
    Hifi Freak POB's Avatar
    Ble medlem
    Sep 2003
    Sted
    Kulturhovedstaden
    Innlegg
    2,215
    Tagget i
    0 Innlegg
    Torget
    1
    Ja. Egenproduserte sølv i bomull, både tvinnet og flettet. Høyttalerkabler er også sølv i bomull, 1mtr lange.
    “There's a big difference between kneeling down and bending over.”
    Medlem av EBLE

  4. #4
    Hifi Freak POB's Avatar
    Ble medlem
    Sep 2003
    Sted
    Kulturhovedstaden
    Innlegg
    2,215
    Tagget i
    0 Innlegg
    Torget
    1
    Må legge til at grunnen til at jeg tror det er strømnettet, er at støyen kommer selv om anlegget er avslått.
    Subbene i Mezzoene står alltid på, og det er alltid de som plukker opp støyen.
    “There's a big difference between kneeling down and bending over.”
    Medlem av EBLE

  5. #5
    Overivrig entusiast HAREPUSEN's Avatar
    Ble medlem
    Nov 2009
    Sted
    telemark
    Innlegg
    768
    Tagget i
    1 Innlegg
    Sannsynlig vis er det forsterker kretsløpet årsak til lettere plukke opp støy , Jeg har alldri opplevd ett 100 % fullbalansert balansert anlegg plukke opp nett støy , selv ikke phono,
    I tillegg har sikkert ampen veldig høy gain for å få jevn respons , og den vil plukke opp støy uansett , du kan prøve å koble fra signal kabelen fra dem subbene , og sette i en kortsluttnings direkte på subben ipå input , bare for å sjekke om at den ikke fanger det opp fra en av de andre hi fi komponentene som er i kjeden .

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed