Resultater 1 til 12 av 12
Abonnér på denne tråden
  1. #1
    Medlem
    Ble medlem
    Dec 2007
    Innlegg
    34
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Hei.
    Er det noen som kan hjelpe meg med følgende:
    Når jeg skrur på min Audionet pre1 g2 får jeg følgende feil mld,
    "Attention: Mains phase incorrect!" Svaret skal iflg instruksjonen da være å snu strømpluggen i veggstikket,men det hjelper ikke.Samme mld popper opp.
    Bruker meget gode strømkabler og alt er korrekt sydd sammen.

    mvh
    Frode
    Classè - Sonos - Nad - Abrahamsen - B&amp;W - Dali<br />Vdh - Kimber - Russ Andrews - Solidtech<br />_________________________________________________ ____________

  2. #2
    Overivrig entusiast
    Ble medlem
    Feb 2003
    Innlegg
    1,039
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Er den tilkoblet jordet stikkontakt ? For at fasesjekken skal fungere, må den være koblet i jordet stikkontakt.

    Om den er det, kan du prøve å vente 20-30 sekunder fra du har snudd kontakten og skrudd på hovedbryteren, til du skrur den fult på.
    Kun Donald Duck utrykk er mer flåsette enn hifiutrykk !!! Saftige suser !

  3. #3
    Medlem
    Ble medlem
    Dec 2007
    Innlegg
    34
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Godt spørsmål. Det har jeg ikke sjekket,men det er en helt normal dobbelstikk i stua.Da kan det jo være det som er problemet,men er det ikke bare helt vanlige 1 fase som blir brukt i hus? Må legge om hele kursen osv. da?
    Classè - Sonos - Nad - Abrahamsen - B&amp;W - Dali<br />Vdh - Kimber - Russ Andrews - Solidtech<br />_________________________________________________ ____________

  4. #4
    om.s
    Guest

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Jeg har hørt det samme som Berg, sjekk at den står på jordet kurs....

    mvh

  5. #5
    Bransjemedlem Audiomix's Avatar
    Ble medlem
    Jul 2004
    Sted
    Kongsberg
    Innlegg
    11,153
    Tagget i
    5 Innlegg
    Album
    7
    Torget
    32

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Kommer du ikke videre med den feilen? Er den da låst?
    Ikke så greit med disse HiTech greiene
    Hans - DIY'er

  6. #6
    om.s
    Guest

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Sitat Sitat fra Audiomix
    Kommer du ikke videre med den feilen? Er den da låst?
    Ikke så greit med disse HiTech greiene
    Nei den låses ikke, men man får ignorere advarselen, selv har jeg ikke opplevd dette (at advarselen ikke forsvinner) på eget Audionet utstyr, men en forhandler gav meg inntrykket at man da skulle bruke den som vanlig (Vi fikk samme advarselen opp da vi koblet opp en SAM V2 i butikken hans på ujordet kurs).

    mvh

  7. #7
    Hifi Freak
    Ble medlem
    Oct 2006
    Innlegg
    3,451
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Sitat Sitat fra Dude
    Hei.
    Er det noen som kan hjelpe meg med følgende:
    Når jeg skrur på min Audionet pre1 g2 får jeg følgende feil mld,
    "Attention: Mains phase incorrect!" Svaret skal iflg instruksjonen da være å snu strømpluggen i veggstikket,men det hjelper ikke.Samme mld popper opp.
    Bruker meget gode strømkabler og alt er korrekt sydd sammen.

    mvh
    Frode
    Nr 1: Hvorfor skrur du den av?
    Nr 2: Det er fordi du har ujordet kurs. Audionet mener det skal ha noe å si, men jeg er personlig skeptisk. La pre'n stå på og ignorér "feilen"

    Mvh

    PK
    IMO<br /><br />Mvh PK

  8. #8
    Konrad_Johnsen
    Guest

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Fikk også beskjeden på min SAM her om dagen.
    Men det ble borte da jeg snudde stikket, faktisk dukka meldingen opp etter strømbrudd.
    På 400V TN-nett, sånn som om.s har, dvs med nulleder så kan det ha noe å si. (Der har du faktisk live og neutral)
    Men på vårt IT-nett, så skal det ikke være noe problem. (Begge er live og ingen nulleder)
    Du får teste å snu stikket og høre etter forskjeller, hører du ikke det, så kjør i vei med "incorrect".

    Gudd løkk

    Mvh
    Rolf

  9. #9
    Medlem
    Ble medlem
    Dec 2007
    Innlegg
    34
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Da driter jeg i hele greia og kjører med incorrect.Det er vel pga at det mangler jording i stikket.Skal uansett skru opp veggstikket og sjekke om jordinga er tilkoblet.Kan ikke høre noen forskjell om jeg snur og vender på stikket.
    Sjekket en del på nettet da spes på tyske og engelske sider,ser ut som mye av det samme går igjen der av svar og problematikk
    Takker og bukker for svar og inputs.

    Classè - Sonos - Nad - Abrahamsen - B&amp;W - Dali<br />Vdh - Kimber - Russ Andrews - Solidtech<br />_________________________________________________ ____________

  10. #10
    om.s
    Guest

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Sitat Sitat fra Dude
    Da driter jeg i hele greia og kjører med incorrect.Det er vel pga at det mangler jording i stikket.Skal uansett skru opp veggstikket og sjekke om jordinga er tilkoblet.Kan ikke høre noen forskjell om jeg snur og vender på stikket.
    Sjekket en del på nettet da spes på tyske og engelske sider,ser ut som mye av det samme går igjen der av svar og problematikk
    Takker og bukker for svar og inputs.

    Ellers er Audionet tråden ett sted og hente info....

    mvh



  11. #11
    Medlem
    Ble medlem
    Dec 2007
    Innlegg
    34
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Takk for tipset om.s. Skal lese igjennom tråden.
    Ang jording i stikk så har jeg sjekket det sammen med en elektrikker(kompis),og joda det er jord.
    Det er jord koblet til i stikket, jord ok i kabel og det er selvfølgelig i skapet (sjekket hele veien) Har også gjort div målinger alskens trikker redskaper.Finner ikke noe unormalt der.
    Da er det sikkert noe annet.Uansett finner det nok ut tilslutt.
    Classè - Sonos - Nad - Abrahamsen - B&amp;W - Dali<br />Vdh - Kimber - Russ Andrews - Solidtech<br />_________________________________________________ ____________

  12. #12
    Overivrig entusiast JLmorten's Avatar
    Ble medlem
    Jul 2006
    Innlegg
    776
    Tagget i
    0 Innlegg

    Hjelp trengs!! Fase feil på Audionet pre1 g2

    Gjør regning med du har jordet stikk også når du sier d er koblet til jording....??..
    Ujorda stikk har også jordtilkobling, men selve stikket er jo ikke jorda forde...
    siden du hadde elektrikker til se på det så er det vel dumt og nevne det,,, men gjorde det uansett
    Klipsch Cornwall III
    Marantz PM 11s3
    Pro-Ject Debut III E m/Ortofon Bronze
    Jasmine LP-2.0mkII. Cambridge stream Magic 6, Sonos
    AudioQuest, VAN DEN HUL +++
    B&W P7

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed