Resultater 1 til 9 av 9

Tråd: Krise!!!!?

Abonnér på denne tråden
  1. #1
    Hifi Freak alphamale's Avatar
    Ble medlem
    Nov 2007
    Sted
    Kjeppjaga nordlending i asyl ved ring 3
    Innlegg
    3,199
    Tagget i
    3 Innlegg
    Album
    1

    Krise!!!!?

    Hei folkens!

    Den ene Parasound "blokka" mi nektet plutselig å fôre høyttaleren og lyden forsvant nesten helt.
    Dvs. når jeg skrudde godt opp kunne jeg høre svak musikk på den ht. det gjelder.

    Den har også kjølnet helt nå, men det er ingen tegn fra den om at noe er galt.
    Den slår seg av og på som før uten noen form for varsel.

    Hva har skjedd?

    Hilsen elektroamatør
    B&W 800D3 - B&W HTM1D3 - Trinnov Altitude 16 - Parasound Halo JC1 3 stk - Parasound A51 2 stk - Paradigm Sub1 to stk - Anthony Gallo Diva surround/atmos - Oppo 205 - Himedia - NAS - Apple mac mini - Weiss DAC Interface - Epson projektor - Philips tv.
    Config 7.3.6 under construction

  2. #2
    Hifi Freak JanOlav's Avatar
    Ble medlem
    Dec 2005
    Sted
    Sandefjord
    Innlegg
    7,241
    Tagget i
    0 Innlegg
    Sitat Sitat fra alphamale Se Innlegg
    Hei folkens!

    Den ene Parasound "blokka" mi nektet plutselig å fôre høyttaleren og lyden forsvant nesten helt.
    Dvs. når jeg skrudde godt opp kunne jeg høre svak musikk på den ht. det gjelder.

    Den har også kjølnet helt nå, men det er ingen tegn fra den om at noe er galt.
    Den slår seg av og på som før uten noen form for varsel.

    Hva har skjedd?

    Hilsen elektroamatør
    Høres ut som en kondis tok kvelden.
    *KLIPSCHORN*BOTTLEHEAD*EAR*SANSUI*PIONEER*TECHNICS *

  3. #3
    Hifi Freak alphamale's Avatar
    Ble medlem
    Nov 2007
    Sted
    Kjeppjaga nordlending i asyl ved ring 3
    Innlegg
    3,199
    Tagget i
    3 Innlegg
    Album
    1
    Er det en kvikkfix?
    B&W 800D3 - B&W HTM1D3 - Trinnov Altitude 16 - Parasound Halo JC1 3 stk - Parasound A51 2 stk - Paradigm Sub1 to stk - Anthony Gallo Diva surround/atmos - Oppo 205 - Himedia - NAS - Apple mac mini - Weiss DAC Interface - Epson projektor - Philips tv.
    Config 7.3.6 under construction

  4. #4
    Hifi Freak JanOlav's Avatar
    Ble medlem
    Dec 2005
    Sted
    Sandefjord
    Innlegg
    7,241
    Tagget i
    0 Innlegg
    Sitat Sitat fra alphamale Se Innlegg
    Er det en kvikkfix?
    Om lyden ikke ble helt borte, så er det kanskje ikke en kondis likevel. Men en kondis er vel i utgangspunktet kvikkfix for en elektroamatør.
    *KLIPSCHORN*BOTTLEHEAD*EAR*SANSUI*PIONEER*TECHNICS *

  5. #5
    Hifi Freak alphamale's Avatar
    Ble medlem
    Nov 2007
    Sted
    Kjeppjaga nordlending i asyl ved ring 3
    Innlegg
    3,199
    Tagget i
    3 Innlegg
    Album
    1
    He he!
    Jeg er amatør som i "kaningenting" om elektro....om du forstår?

    Regner med det bare er å pakke de pent inn å kjøre de fluksens til noen som har bedre peiling en meg.
    B&W 800D3 - B&W HTM1D3 - Trinnov Altitude 16 - Parasound Halo JC1 3 stk - Parasound A51 2 stk - Paradigm Sub1 to stk - Anthony Gallo Diva surround/atmos - Oppo 205 - Himedia - NAS - Apple mac mini - Weiss DAC Interface - Epson projektor - Philips tv.
    Config 7.3.6 under construction

  6. #6
    Hifi Freak Kabeldragern's Avatar
    Ble medlem
    Jan 2003
    Sted
    Kristiansund
    Innlegg
    4,141
    Tagget i
    0 Innlegg
    Sjekk nettsikringen inne i forsterkeren.
    Information is not knowledge - Knowledge is not wisdom - Wisdom is not truth - Truth is not beauty - Beauty is not love - Love is not music - Music is THE BEST... - FZ

  7. #7
    Bransjemedlem Audiomix's Avatar
    Ble medlem
    Jul 2004
    Sted
    Kongsberg
    Innlegg
    11,062
    Tagget i
    4 Innlegg
    Album
    7
    Torget
    36
    Den kvikkeste fix er å sende den til rep.
    Hvis det er litt lyd er det neppe en defekt sikring.
    Ikke kondensator heller.
    Snakk med importør først.
    Hans - DIY'er

  8. #8
    Hifi Freak Aurora's Avatar
    Ble medlem
    Jun 2004
    Sted
    Ytterst i havgapet...
    Innlegg
    6,439
    Tagget i
    2 Innlegg
    Torget
    1
    jeg opplever enda at folk jeg kjenner spør meg om å se på ( les: fixe) forsterkere, tv, vaskemaskiner etc..."Det er jo kanskje bare en sikring...?"
    Sikringer går ikke uten grunn...... få'n til doktoren, hvis du ikke er utlært på førstehjelp sjøl...

  9. #9
    Overivrig entusiast
    Ble medlem
    Oct 2014
    Sted
    Sandefjord
    Innlegg
    604
    Tagget i
    0 Innlegg
    Sitat Sitat fra alphamale Se Innlegg
    Dvs. når jeg skrudde godt opp kunne jeg høre svak musikk på den ht. det gjelder.

    Hva har skjedd?
    Muligens strømforsyningen som er defekt. Ved bortfall av denne så er et symptom at lyden er meget svak/så vidt hørbar.
    Hva som er defekt i strømforsyningskjeden derimot kan være flere ting.

    Men - det enkleste er å la dete gå via butikk/egnet servicested om en ikke har kontroll. Alt for enkelt å gjøre mer skade
    Mvh Haldor
    DIY Line Array, enkel elektronikk og 500kr i Rockwool

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed