Resultater 1 til 2 av 2

Tråd: Nas problemer

Abonnér på denne tråden
  1. #1
    Overivrig entusiast JLmorten's Avatar
    Ble medlem
    Jul 2006
    Innlegg
    776
    Tagget i
    0 Innlegg

    Nas problemer

    Har en Readynas Duo ultra2. Har altid hat den på lokalt nettverk, sonos, Mediastreamer osv. Men aldri klart å få tilgang til denne via WIFI ute i verden. Alså via 4G eller annet nettverk.
    Har fortstått det slik at jeg må åpne porter osv i router for å få tilngang. men får det ikke til å funke. Router er en Asus RT-AC68U

    Trur snart jeg har lest gjennom helle Google kontoen etter bruker veiliedning på dette. Men finner ikke noe som kan forklare meg hvordan.
    Noen som kan dette oppsettet å kan forklar? ellers må jeg forsette å klare meg uten tilgang til Nas utenifra..
    Klipsch Cornwall III
    Marantz PM 11s3
    Pro-Ject Debut III E m/Ortofon Bronze
    Jasmine LP-2.0mkII. Cambridge stream Magic 6, Sonos
    AudioQuest, VAN DEN HUL +++
    B&W P7

  2. #2
    Hifi-entusiast
    Ble medlem
    Dec 2013
    Innlegg
    167
    Tagget i
    0 Innlegg
    Du må sjekke brannmuren i internett ruteren. Hva har du koblet Asus ruteren til?
    Synology DS 1813+|Technics SL1210 MkII|Ortofon 2M Black|Oppo UDP-205|Auralic Aries|Roon ROCK/NUC7i5|Accuphase E-470|Accuphase AD-30/DAC-40|Musiklab UA-D220|Audio Physic Avantera|JL Fathom F113|Sony KD75X85

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed