Resultater 1 til 4 av 4
Abonnér på denne tråden
  1. #1
    Hifi-entusiast rellingsen's Avatar
    Ble medlem
    Feb 2014
    Sted
    Rogaland
    Innlegg
    276
    Tagget i
    0 Innlegg

    Ny ruter, ZyXel P8702N ser ikke nettverksdisk

    I går kom CanalDigital med ny ruter til meg, men har et problem jeg nå står fast på.

    Jeg har en 2TB nettverksdisk som står ved siden av ruter (ikke usb, kun strøm, og nettverk. WD mybook live)

    Indikatorlysene i nettverksporten på disken forblir u-tente. Di snakker altså ikke med hverandre. Har prøvd annen kabel, og annen port.

    Når jeg plugger disken direkte til PC, starter den opp, så problemet ligger altså i ruter.

    Har leita litt i menyene på ruter, men finner ingen åpenbare feil, og disken var plug'n play på mine 2 forrige zyxel rutere.


    Noen forslag?

    Mvh
    SL-1210m5g - AT33PTG/ii - Clones PA 1
    CC Audio - Electrocompaniet ECD 2
    Optimal Acoustic Laboratories A10.0 & A30.05
    Klipsch Cornwall II Bob Crites oppjazza

  2. #2
    Overivrig entusiast joha's Avatar
    Ble medlem
    Aug 2003
    Innlegg
    580
    Tagget i
    0 Innlegg
    Har du fast IP på disken som er utafor ruterens?
    Valgte du "hjemmenett" eller "offentlig" da du koblet deg til ruteren?

  3. #3
    Hifi-entusiast rellingsen's Avatar
    Ble medlem
    Feb 2014
    Sted
    Rogaland
    Innlegg
    276
    Tagget i
    0 Innlegg
    Hjemmenett...

    Jeg tviler på jeg noengang rota med IP'en til disken. Men jeg skal prøve å å få logga meg innpå og se.. Takk for tips
    SL-1210m5g - AT33PTG/ii - Clones PA 1
    CC Audio - Electrocompaniet ECD 2
    Optimal Acoustic Laboratories A10.0 & A30.05
    Klipsch Cornwall II Bob Crites oppjazza

  4. #4
    Hifi Freak Kanutus's Avatar
    Ble medlem
    Nov 2014
    Sted
    Nesodden
    Innlegg
    1,909
    Tagget i
    0 Innlegg
    Sitat Sitat fra rellingsen Se Innlegg
    Hjemmenett...

    Jeg tviler på jeg noengang rota med IP'en til disken. Men jeg skal prøve å å få logga meg innpå og se.. Takk for tips
    Hei! Skudd i mørket; kan det være at NAS-et ditt bruker en egen port? Og at du dermed må åpne denne i routeren?

    Edit: Mulig du må gjøre noe av det som står her med andre ord;

    How to enable port forwarding on a network router for use with a WD My Cloud, My Book Live, or My Book Live Duo
    Siste redigert av Kanutus; 07.08.2015 kl. 14:20.
    LM518IA • LM-H222 • TD150MKII • TD160MKII • TD126MKIII • DIY-streamer-DDDAC • Synology
    Anbefaler www.bandcamp.com for kjøp av digital musikk.

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed