Resultater 1 til 15 av 15
Abonnér på denne tråden
  1. #1
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg

    Hjelp,finner ikke IP adresse

    Hjelp,data/musikk/nettverk?

    "Alt" stoppet opp.

    Får bare spilt musikk fra PC.
    Bruker fjernkontrollen til Squeezebox og SB touch.
    Hverken mobil eller bærbar PC klarer å kobble seg opp.
    Internett er tilgjengelig på stasjonær PC.
    SB touch er kablet.Får allikevel ikke spilt nettradio eller Wimp.

    "finner ikke IP adresse".

    Har restartet (tatt strømmen) noen ganger uten at det hjelper.

    Noen som har tips til hva en må gjøre?
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  2. #2
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    Da fungerer mobil og bærbar PC.

    Men internett radio og Wimp fungerer fremdeles ikke.

    Fjernkontroll til SBDen til duett)

    Innstillinger
    Avansert
    Diagnose
    Informasjon om server Alt OK ,bortsett fra :PC ,Kan ikke sende ping...hva nå det betyr

    noen forslag og råd?
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  3. #3
    Hifi Freak Ulf-B's Avatar
    Ble medlem
    May 2008
    Sted
    Oslo
    Innlegg
    7,785
    Tagget i
    0 Innlegg
    Sitat Sitat fra ymir Se Innlegg
    Da fungerer mobil og bærbar PC.

    Men internett radio og Wimp fungerer fremdeles ikke.

    Fjernkontroll til SBDen til duett)

    Innstillinger
    Avansert
    Diagnose
    Informasjon om server Alt OK ,bortsett fra :PC ,Kan ikke sende ping...hva nå det betyr

    noen forslag og råd?
    Jeg bruker ikke Wimp - men er derimot en flittig bruker av internett radio på Squeezebox'en - og det fungerer aldeles utmerket. Selv om det står "Can't ping" hos meg også.
    1) SB Touch m/iPad, Beolab 5
    2) SB Touch, Weiss DAC-1 MkII, Get-boks, Hegel HD20 DAC, Copland DRC-205, Primare BD32, ML 326s, 2x Bryston PP 300 SST, ProAc DB1, REL S3 sub
    3) SB Touch, Benchmark DAC-3 HGC, 2x Benchmark AHB2, ProAc D1, ProAc ER-1 sub, Denon AH-D7000

  4. #4
    Overivrig entusiast
    Ble medlem
    Jun 2006
    Sted
    Nesoddtangen
    Innlegg
    613
    Tagget i
    0 Innlegg
    Hadde et lignende problem for en tid tilbake. Begynte først med at trådløse enheter ikke ville koble seg opp, fikk ikke ip adresser fra routeren. Var først ustabilt, dvs, det virket innimellom, for så ikke virke osv. Til slutt gikk alt i stå, og også kablede enheter fikk problemer.

    Feilen viste seg da å være routeren, virket som den ikke klarte å dele ut IP adresser lenger. Det å restarte den, og resette den, hjalp ikke så løsningen var å bytte den ut.

  5. #5
    Overivrig entusiast joha's Avatar
    Ble medlem
    Aug 2003
    Innlegg
    580
    Tagget i
    0 Innlegg
    Sitat Sitat fra ymir Se Innlegg
    Da fungerer mobil og bærbar PC.

    Men internett radio og Wimp fungerer fremdeles ikke.

    Fjernkontroll til SBDen til duett)

    Innstillinger
    Avansert
    Diagnose
    Informasjon om server Alt OK ,bortsett fra :PC ,Kan ikke sende ping...hva nå det betyr

    noen forslag og råd?
    Kan ikke sende ping til mysqueezebox.com??
    Er LMS på PC, og du har tilgang? Gå inn på innstillinger og arkfane "mysqueezebox.com". Er konto aktivert her?

  6. #6
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    "mysqueezebox.com" har aldri hvert i bruk.

    LMS er på PC (har null peiling på dette )
    Mener det kom opp noen meldinger når jeg startet PC i morges.
    Skjønte ikke bæret,trykket de ut.Noe med oppstart TROR jeg.
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  7. #7
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    Restartet svineriet (PC) enda en gang,og nå fungerer det.
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  8. #8
    Overivrig entusiast joha's Avatar
    Ble medlem
    Aug 2003
    Innlegg
    580
    Tagget i
    0 Innlegg
    Sitat Sitat fra ymir Se Innlegg
    "mysqueezebox.com" har aldri hvert i bruk.

    LMS er på PC (har null peiling på dette )
    Mener det kom opp noen meldinger når jeg startet PC i morges.
    Skjønte ikke bæret,trykket de ut.Noe med oppstart TROR jeg.
    OK! Men hva er det som ikke funker nå? Er det bare Wimp og radio som ikke funker? Du kan spille av musikk fra PC'en via duet-fjernkontrollen?
    Har du prøvd å reinstallere fjernkontrollen?

    Edit: Ok, ser at svineriet funker nå !

  9. #9
    Overivrig entusiast TrondW's Avatar
    Ble medlem
    Nov 2012
    Sted
    Bergenser i Ålesund
    Innlegg
    539
    Tagget i
    0 Innlegg
    Rutere kan ha avslått ICMP, dermed vil de heller ikke videresende ping-forespørsler. Kan som regel slås av/på når man logger seg inn på ruterens grensesnitt.
    Når ting plutselig ikke virker på hjemmenettet er det ofte grunnet fikling i ruteren eller oppdateringer av firmware, som også tilbakesetter innstillinger. Og igjen kan det noen ganger være å sette tilbake til grunninnstillinger som er løsningen.
    Mao er det relativt vanskelig å finne feil via et forum, det kan være mange ting å feilsøke i.
    1. PMC Twenty5.22 - Devialet Expert 120
    2. Dynaudio Xeo 3
    3. JBL LSR 305 - Audiolab M-Dac

  10. #10
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    Takker for innspill.

    Det beste,mest tilfredsstillende hadde vært å bruke en avsagd hagle på jævelskapet,
    og bare kjøpe nytt,ferdig oppsatt.Burde kanskje hatt en fast ansatt IT ansvarlig
    når en er så hjelpeløs som meg
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  11. #11
    Hifi Freak
    Ble medlem
    May 2002
    Sted
    Narvik
    Innlegg
    5,745
    Tagget i
    1 Innlegg
    Torget
    1
    Bare du ikke får bot...
    404

  12. #12
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    Her er jeg igjen

    Svineriet vil ikke fungere.LMS kjører, men etter litt leiting på Touchen ser jeg dette (LMS):

    TCP-port 3483
    Kan ikke kople til

    Noen råd/botemidler?
    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

  13. #13
    Hifi Freak Class's Avatar
    Ble medlem
    Mar 2009
    Sted
    Vestfold
    Innlegg
    2,763
    Tagget i
    0 Innlegg
    Hvilken windows bruker du? Kanskje du må åpne denne porten i brannmur på PC-en.
    Om du googler etter tcp port 3483 lms bør du få noen tips.
    RME UCX - Novation Bass Station II - NI Maschine 2 - Arturia Beatstep Pro
    Akai LPK - Novation Impulse - Yamaha HS7 - Novation Circuit
    Korg Volca Sample - Logic Pro X - Ableton Live - Mac OS

  14. #14
    Overivrig entusiast joha's Avatar
    Ble medlem
    Aug 2003
    Innlegg
    580
    Tagget i
    0 Innlegg
    Fant du ut av dette, Ymir? Brannmur kan du ha i Windows, router eller egen software. Har du nylig innstallert/oppdatert slik programvare eller ny router?
    Har du prøvd å resette (ikke restarte) recieveren?

  15. #15
    Hifi Freak ymir's Avatar
    Ble medlem
    Dec 2013
    Innlegg
    2,920
    Tagget i
    3 Innlegg
    Takker,takker,takker

    "Har du prøvd å resette (ikke restarte) recieveren?"

    Som min bestefar sa for 40 år siden"
    "Når folk er blitt så gamle som meg,og vi ikke lenger henger med,
    er til heft for samfunnet,så burde vi blitt leinet opp og avrettet"


    Mahatma Gandhi
    "Verden har nok til alles behov, men ikke til alles grådighet"

Skrive Tillatelser

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere dine innlegg
  •  


 

Om Hifisentralen

    Hifisentralen er Norges største webside innen high-end hi-fi og musikk, og vi har vært på nett siden år 2001. Velkommen til en god hi-fi diskusjon eller kjøp og salg av utstyr.
   

Følg oss på sosiale medier:

Facebook Twitter RSS Feed